Salut a tous/toutes :

Nous avons mis en place un nouveau système d'anti spam. Si jamais vous avez des soucis pour vous connecter ou pour envoyer des messages/sujets. N'hésitez pas a nous contacter !

Afin d'améliorer l'affichage du forum, merci de mettre a jour l'URL de vos avatars ! Merci !

Et n'oubliez pas que vous pouvez toujours supprimer cette annonce lorsque vous n'en avez plus besoin.

Plantage sous IE

un problème avec le forum ? C'est ici que ca se passe !

Modérateur : Administrateurs

Répondre
Avatar du membre
Pelé.bc
Cadet
Cadet
Messages : 1095
Enregistré le : 22 avr. 2004, 21:47
Localisation : Mulhouse est

Message non lu 04 sept. 2012, 16:03

salut la compagnie,


Il n'y a que chez moi que le forum fait planter complêtement INTERNET EXPLORER ?

Du coup j'ai installé CHROME de GOOGLE mais bon, c'est pas une solution...


Si quelqu'un avait l'obligeance de m'apporter assistance.

Merci
Ultras Mulhouse 2000
Marginal supporters

WE ARE BACK....
kryz70fr
Minime
Minime
Messages : 729
Enregistré le : 12 janv. 2007, 16:06

Message non lu 06 sept. 2012, 18:23

quelle version de IE ?

quelle message d'erreur ?
Avatar du membre
Pelé.bc
Cadet
Cadet
Messages : 1095
Enregistré le : 22 avr. 2004, 21:47
Localisation : Mulhouse est

Message non lu 07 sept. 2012, 19:36

Pas de message d'erreur, le programme ne répond plus.

Dernière version d'IE téléchargée sur le site de Microsoft
Ultras Mulhouse 2000
Marginal supporters

WE ARE BACK....
PhilippeRH
MVP
MVP
Messages : 5850
Enregistré le : 25 mars 2008, 13:54

Message non lu 09 sept. 2012, 21:59

Change de navigateur ! IE c'est nul de toute façon.
artist
Poussin
Poussin
Messages : 184
Enregistré le : 12 août 2008, 20:52
Localisation : Milhüsa

Message non lu 12 sept. 2012, 23:44

Garde Chrome, c'est plus performant qu'IE
Image
Avatar du membre
stpere
En ligue Magnus
En ligue Magnus
Messages : 3832
Enregistré le : 20 févr. 2004, 10:49
Localisation : Aix Les Bains
Contact :

Message non lu 14 sept. 2012, 17:36

J'aurai le meme avis :)
IE n'est même pas installé chez moi :D

Mais normalement ca devrait fonctionner,il n'y a rien d'installé de spécial sur le forum. Comme tout forum en phpbb
Surement dans les paramètres du navigateur (avec javascript) ou un plugin non présent sur l'ordi

Ca ne le fait qu'avec HA ? Surement le fameux bug hervechaudard qui refuse automatiquement la connexion au forum :mrgreen:
Image

Modérateur, râleur Pro
http://www.twitter.com/hockeyarchives
http://www.facebook.com/hockeyarchives
DG Rangers NY / Simulated National Hockey League http://snhl.nexgate.ch
Répondre